Dzisiaj jest 22 lip 2019, 0:26

Strefa czasowa UTC [letni]





Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość

PostZamieszczono: 15 mar 2013, 14:28 
Witam,

Jestem od ponad 4 lat kierowcą 105ki 410. Auto jak do niedawna OK. Od niedawna mam kłopot, mianowicie wysokie spalanie, rzędu 39L/100km 24/24 na trasie Warszawa-Erfurt-Wars zawa. I w ogóle totalne zero mocy, na A9 lider pod górki 30 km/h, schodzenie do 5-ki. Wszystkie filtry wymieniane na bieżąco, zawory wyregulowane, autko tylko i wyłącznie serwisowane. Auto sprawdzane na serwisie wg. nich wszystko OK, ale nie jest to te samo auto. Podczas jazdy mam odczucie jakby je coś "trzymało" za tyłek. Auto ma 640 tys, jeżdżę Nim od samego początku jako jedyny. Przy około 200 tys miało kapitalke silnika, standardowy kłopot DAFa dotyczący pierścieni etc. Co jest interesujące to dziwna praca silnika i drżąca wskazówka obrotomierza. Czym to wszystko może być spowodowane?


Na górę
   
Odpowiedz z cytatem  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 


Kto jest online

Użytkownicy przeglądający to forum: Nie ma żadnego zarejestrowanego użytkownika i 0 gości


Możesz tworzyć nowe tematy
Możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  


cron
                                                                           stat4u Powered by phpBB © 2007 phpBB3 Group • regeneracja turbinnaprawa turbin