Dzisiaj jest 18 paź 2018, 13:48



Odpowiedz
Nazwa użytkownika:
Tytuł:
Treść wiadomości:
Wprowadź tutaj treść wiadomości. Nie może ona mieć więcej niż 60000 znaków. 

Emotikony
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:
Rozmiar czcionki:
Kolor czcionki
Opcje:
BBCode włączony
[Img] włączony
[Flash] wyłączony
[URL] włączony
Emotikony włączone
Wyłącz BBCode
Wyłącz emotikony
Wyłącz przetwarzanie odnośników
Pytanie
Wpisz w to pole z dużych liter wyraz narzędzia:
To pytanie jest elementem zabezpieczającym przed automatycznym zamieszczaniem postów.
   

Przegląd tematu - Chrysler Voyager 2.5 CRD 2002 problem z odpalaniem
Autor Wiadomość
  Tytuł:  Re: Chrysler Voyager 2.5 CRD 2002 problem z odpalaniem  Odpowiedz z cytatem
Witajcie,
Przeżyłem tą typową dla Voyagera usterkę. Ciśnienie wzorcowe, czujniki wszystkie nowe, świece żarowe wymienione na moje życzenie, milion pytań do mechaników, czy świece na pewno dostają zasilanie. Regeneracja najsłabszego wtrysku, bo podobno poszczał na przelewie, regeneracja pozostałych, a on przy mrozie nie palił i już. Wydałem majątek. Wreszcie sam wziąłem żarówkę, zdjąłem przewód ze świecy… i nie świeci.

Przekaźnik świec żarowych nie dostaje zasilania. Przewód z zacisku + na akumulatorze do przekaźnika nie jest tylko kabelkiem, lecz na odcinku pod podstawą akumulatora ma zatopiony bezpiecznik. Założyłem bezpiecznik z T4, koniecznie przekaźnik świec i pali bez najmniejszego problemu. Koszt naprawy 145 zł z przesyłką bezpiecznika z serwisu.
Post Zamieszczono: 19 mar 2013, 12:01
  Tytuł:  Chrysler Voyager 2.5 CRD 2002 problem z odpalaniem  Odpowiedz z cytatem
Witam wszystkich!
Posiadam Chrysler Voyager 2,5CRD z 2002 roku. Od początku auto dymi na siwo przy odpalaniu. Przy następnych odpalaniach kiedy silnik jest ciepły nigdy to nie występuje. W trakcie jazdy silnik nie dymi. Wymieniłem świece żarowe, czujnik położenia wału i wałka rozrządu, przekaźnik świec żarowych, sprawdzałem ciśnienie na cylindrach - 24 - 26, zawór zwrotny na listwie ok, wymieniłem filtr paliwa... Komputer nie pokazuje byłych ani obecnych błędów. Jeżeli ktoś wie co może być przyczyną, proszę o informacje. Z góry dziękuję.
Post Zamieszczono: 14 mar 2013, 12:51


Przejdź do:  


cron
                                                                           stat4u Powered by phpBB © 2007 phpBB3 Group • regeneracja turbinnaprawa turbin